Ticket #2336 (new defect)

Opened 1 month ago

Last modified 1 month ago

Cannot install camp-station or campstudio

Reported by: guest Assigned to:
Priority: urgent Milestone: 1.4.0-Monrovia
Component: Campcaster Studio Version: 1.4.0-Monrovia
Severity: major Keywords:
Cc:

Description

When i try to install camp-station or camp-studio I get the following message

The following packages have unresolvable dependancies. Depends libxml++2.6c2a(>=2.81) but is not installable

I am very new to linux so your instructions might need to be a little detailed, The 'Universe' and 'Multiverse' repositories are enabled in the Synaptic package manager.

Thanks Steve

Change History

04/27/09 18:11:39 changed by guest

  • owner changed from anonymous to guest.
  • status changed from new to assigned.
  • version set to 1.4.0-Monrovia.

Should have mentiond it is v9.04

04/27/09 18:23:15 changed by guest

  • owner deleted.
  • status changed from assigned to new.
  • milestone changed from future to 1.4.0-Monrovia.