Ticket #2333 (new defect)

Opened 2 months ago

Couldn't find package automake1.8 [jaunty]

Reported by: fvanberckel Assigned to: anonymous
Priority: normal Milestone: 1.4.0-Monrovia
Component: Development Environment Version:
Severity: minor Keywords:
Cc:

Description

As pointed in the DevelopmentEnvironment wiki page, there's no automake 1.8 anymore available in Ubuntu Jaunty. The default automake package does 1.10, but there's automake1.9 available as well.